|    contact    |     link forum    |
Domaines d’application Produits

Quel est l’environnement logiciel requis pour utiliser le service MQPerf ?

L’exécution de la Sonde requiert un environnement Java, version 6 ou 7. JORAM lui-même est embarqué dans la Sonde, et n’a donc pas besoin d’être installé. La version de JORAM utilisée actuellement est la 5.8.

Pour la lecture du rapport community, un navigateur internet est suffisant. Le rapport est fourni comme une page html.

Pour la lecture du rapport standard, il faut un lecteur capable d’interpréter le format OpenDocument, comme par exemple LibreOffice (voir http://www.libreoffice.org).

spatial

Scalagent Distributed Technologies +33 (0)4 7629-7981 +33 (0)4 7633-8773 serge.lacourte@scalagent.com
plan du site  | crédits  | mentions légales